Remove drop shadows

+1 vote
asked Mar 12, 2013 in To be sorted by anonymous
How do you turn the drop shadows off? I thought it might be a skinparam but couldn't find it there.

I also noticed in <Language Reference Guide.pdf> all the diagrams are flat (no drop shadows).

Thanks.

1 Answer

+3 votes
answered Mar 12, 2013 by plantuml (273,620 points)
 
Best answer

You can use the following setting:

skinparam shadowing false

Speaking about <Language Reference Guide.pdf>, the documentation is quite old.

Regards,

 

...